PHP 5.6 ve 7.0 Sürümlerinin Güvenlik Destekleri Sonlanıyor

PHP 5.6 sürümünden sonra, 6 versiyonunu tamamen atlayarak 7.0 sürümünde geliştirmelere devam etmişti. Her ne kadar 7.0 sürümüde bizim için yeni bir sürüm olsa da, bu yıl ( 2018 ) Aralık ayında 5.6 sürümü ile birlikte 7.0 sürümününde güvenlik desteğinin sonlanacağı duyuruldu.

Kategori: Genel
Sonraki yazı
Felaket Senaryoları – Gereklilik ve Önlem

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Fill out this field
Fill out this field
Lütfen geçerli bir e-posta adresi girin.
You need to agree with the terms to proceed

Menü